[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 379: preg_replace() [function.preg-replace]: The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4688: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4690: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4691: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4692: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
BeoForum.dk • Vis emne - Century reagere ikke på beo4
Side 1 af 1

Century reagere ikke på beo4

Indlæg: tirs 29. mar 2016 19:03
af kuka
Hej i BeoForum

Jeg har købt et brugt Century, og en brugt beo4 men kan ikke få dem til at kommunikere.

Sound Store står på 1

Er der nogen, der har nogle forslag.

På forhånd TAK

Re: Century reagere ikke på beo4

Indlæg: ons 18. jan 2017 10:04
af Schmedegaard
"Sound store"? - er det Option du hentyder til ? ...i så fald, skal den stå til 2 og ikke 1
Prøv evt at læse side 11 i denne manual - http://www.bbdownload.dk/pdf/diverse/ML_Handbook_DK.pdf

Re: Century reagere ikke på beo4

Indlæg: ons 18. jan 2017 15:42
af kuka
Nu har jeg fået den til at virke, men den er dårlig :( .
Jeg skal pege direkte på der hvor sensor sidder, på max 1m afstand ellers virker den ikke.
Hvad kan det være.

Re: Century reagere ikke på beo4

Indlæg: tors 19. jan 2017 14:05
af Schmedegaard
Din beo4 kan være sat op til "butiks-mode" hvor ir sendes svagere ud, for ikke at forstyre andre enheder.
Jeg kan dog ikke huske, hvordan man sætter det op :roll: